Information

Description
RabbitMQ appender for log4net
Version
0.9.0
Project Url
https://github.com/gimmi/Log4Rabbit
View on NuGet: http://www.nuget.org/packages/Log4Rabbit

Dependencies

Here are the packages that version 0.9.0 of Log4Rabbit depends on.

log4net : (2.0.3) RabbitMQ.Client : (3.4.3)

Authors

 

Installing with NuGet

PM> Install-Package Log4Rabbit

Packages that Depend on Log4Rabbit

No packages were found that depend on version 0.9.0.