Information

Description
LancheProject Rabbitmq
Version
1.0.0.1
Project Url
https://github.com/dingsongjie/LancheProject
View on NuGet: http://www.nuget.org/packages/Lanche.RabbitMq

Dependencies

Here are the packages that version 1.0.0.1 of Lanche.RabbitMq depends on.

Castle.Windsor.Extensions : (2.3.1.2) Microsoft.Owin.Security.Interop : (1.1.3) RabbitMQ.Client : (5.0.1)

Authors

 

Installing with NuGet

PM> Install-Package Lanche.RabbitMq

Packages that Depend on Lanche.RabbitMq

No packages were found that depend on version 1.0.0.1.