Information

Description
consumer
Version
1.1.0
Project Url
http://project_url_here_or_delete_this_line/
View on NuGet: http://www.nuget.org/packages/Kosmos.RabbitMQ.Consumer

Dependencies

Here are the packages that version 1.1.0 of Kosmos.RabbitMQ.Consumer depends on.

RabbitMQ.Client : (5.1.0-pre1)

Authors

 

Installing with NuGet

PM> Install-Package Kosmos.RabbitMQ.Consumer

Packages that Depend on Kosmos.RabbitMQ.Consumer

No packages were found that depend on version 1.1.0.