Information

Description
Swagger UI
Version
5.4.2019.3120
Project Url
View on NuGet: http://www.nuget.org/packages/Kivii.Tools.Swagger

Dependencies

Here are the packages that version 5.4.2019.3120 of Kivii.Tools.Swagger depends on.

Kivii.Common : (5.4.2019.3121) Kivii.Core : (5.4.2019.3120)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Kivii.Tools.Swagger

Packages that Depend on Kivii.Tools.Swagger

No packages were found that depend on version 5.4.2019.3120.