Information

Description
PostgreSQL support for Jaunty
Version
0.1.0.1
Project Url
https://github.com/Cuddlefluff/Jaunty
View on NuGet: http://www.nuget.org/packages/Jaunty.PgSql

Dependencies

Here are the packages that version 0.1.0.1 of Jaunty.PgSql depends on.

Jaunty : (0.1.1.1)

Authors

 

Installing with NuGet

PM> Install-Package Jaunty.PgSql

Packages that Depend on Jaunty.PgSql

No packages were found that depend on version 0.1.0.1.