Information

Description
a develop framework named assistant jane!
Version
0.1.12
Project Url
https://github.com/Caskia/Jane
View on NuGet: http://www.nuget.org/packages/Jane.AutoMapper

Dependencies

Here are the packages that version 0.1.12 of Jane.AutoMapper depends on.

Jane : (0.1.12) AutoMapper : (7.0.1)

Authors

 

Installing with NuGet

PM> Install-Package Jane.AutoMapper

Packages that Depend on Jane.AutoMapper

No packages were found that depend on version 0.1.12.