Information

Description
Additional assemblies to allow authentification within a Information Harvester
Version
5.0.59
Project Url
View on NuGet: http://www.nuget.org/packages/ItsDummy.Authentification.Client

Dependencies

Here are the packages that version 5.0.59 of ItsDummy.Authentification.Client depends on.

ItsDummy.InformationHarvester.Assemblies : (5.0.59)

Authors

Tags

 

Installing with NuGet

PM> Install-Package ItsDummy.Authentification.Client

Packages that Depend on ItsDummy.Authentification.Client

No packages were found that depend on version 5.0.59.