Information

Description
Package Description
Version
1.19.11.4
Project Url
View on NuGet: http://www.nuget.org/packages/IkeMtz.NRSRx.Events.Abstraction

Dependencies

Here are the packages that version 1.19.11.4 of IkeMtz.NRSRx.Events.Abstraction depends on.

IkeMtz.NRSRx.Core.Models : (1.19.11.4) NETStandard.Library : (1.6.1)

Authors

Tags

 

Installing with NuGet

PM> Install-Package IkeMtz.NRSRx.Events.Abstraction -Version 1.19.11.4

Packages that Depend on IkeMtz.NRSRx.Events.Abstraction

PackageLatest VersionTags
IkeMtz.NRSRx.Core.Unigration 1.19.71.1
IkeMtz.NRSRx.Events.Publishers.ServiceBus 1.19.71.1