Information

Description
Package Description
Version
1.19.11.4
Project Url
https://github.com/ikemtz/NRSRx
View on NuGet: http://www.nuget.org/packages/IkeMtz.NRSRx.Core.Models

Dependencies

Here are the packages that version 1.19.11.4 of IkeMtz.NRSRx.Core.Models depends on.

NETStandard.Library : (1.6.1) Newtonsoft.Json : (12.0.1)

Authors

Tags

 

Installing with NuGet

PM> Install-Package IkeMtz.NRSRx.Core.Models -Version 1.19.11.4

Packages that Depend on IkeMtz.NRSRx.Core.Models

PackageLatest VersionTags
IkeMtz.NRSRx.Core.Api 1.19.17.1
IkeMtz.NRSRx.Core.EntityFramework 1.19.17.1
IkeMtz.NRSRx.Events.Abstraction 1.19.17.1
IkeMtz.NRSRx.Events.Publishers.ServiceBus 1.19.17.1