Information

Description
IFramework.MessageQueue.EQueue
Version
1.0.2
Project Url
https://github.com/ivanzheng/iframework
View on NuGet: http://www.nuget.org/packages/IFramework.MessageQueue.EQueue

Dependencies

Here are the packages that version 1.0.2 of IFramework.MessageQueue.EQueue depends on.

IFramework.MessageQueue.ConfluentKafka : (2.0.0-prelease-0007) IFramework.MessageQueue.ConfluentKafka : (2.0.0-prelease-0007)

Authors

 

Installing with NuGet

PM> Install-Package IFramework.MessageQueue.EQueue

Packages that Depend on IFramework.MessageQueue.EQueue

No packages were found that depend on version 1.0.2.