Information

Description
IFramework.MessageQueue.ConfluentKafka
Version
1.0.7
Project Url
https://github.com/ivanzheng/iframework
View on NuGet: http://www.nuget.org/packages/IFramework.MessageQueue.ConfluentKafka

Dependencies

Here are the packages that version 1.0.7 of IFramework.MessageQueue.ConfluentKafka depends on.

IFramework.MessageQueue.ConfluentKafka : (2.0.0-prelease-0007) Confluent.Kafka.Avro : (1.0.0-experimental-10)

Authors

 

Installing with NuGet

PM> Install-Package IFramework.MessageQueue.ConfluentKafka

Packages that Depend on IFramework.MessageQueue.ConfluentKafka

No packages were found that depend on version 1.0.7.