Information

Description
Package Description
Version
1.0.0.1
Project Url
View on NuGet: http://www.nuget.org/packages/HycLibrary

Dependencies

Here are the packages that version 1.0.0.1 of HycLibrary depends on.

Microsoft.AspNetCore.All : (2.0.6) Microsoft.AspNetCore.WebUtilities : (2.0.3) SkiaSharp : (1.60.2)

Authors

Tags

 

Installing with NuGet

PM> Install-Package HycLibrary

Packages that Depend on HycLibrary

No packages were found that depend on version 1.0.0.1.