Information

Description
Helper for arcade/pinball frontends
Version
1.0.56
Project Url
View on NuGet: http://www.nuget.org/packages/Horsesoft.Frontends.Helper

Dependencies

Here are the packages that version 1.0.56 of Horsesoft.Frontends.Helper depends on.

Frontends.Models : (1.0.20)

Authors

 

Installing with NuGet

PM> Install-Package Horsesoft.Frontends.Helper

Packages that Depend on Horsesoft.Frontends.Helper

No packages were found that depend on version 1.0.56.