Information

Description
Package Description
Version
1.0.7
Project Url
View on NuGet: http://www.nuget.org/packages/Greenpass.Auth0Integration

Dependencies

Here are the packages that version 1.0.7 of Greenpass.Auth0Integration depends on.

Auth0.ManagementApi : (5.9.0) Microsoft.AspNetCore.Authentication.JwtBearer : (2.1.2) Newtonsoft.Json : (11.0.2)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Greenpass.Auth0Integration

Packages that Depend on Greenpass.Auth0Integration

No packages were found that depend on version 1.0.7.