Information

Description
Integrates Bender with the Graphite web framework.
Version
1.0.31
Project Url
http://graphiteweb.io/
View on NuGet: http://www.nuget.org/packages/GraphiteWeb.Bender

Dependencies

Here are the packages that version 1.0.31 of GraphiteWeb.Bender depends on.

GraphiteWeb.StructureMap : (1.0.107) Bender : (3.0.75)

Authors

 

Installing with NuGet

PM> Install-Package GraphiteWeb.Bender -Version 1.0.31

Packages that Depend on GraphiteWeb.Bender

No packages were found that depend on version 1.0.31.