Information

Description
ORM para Oracle.
Version
2.0.1
Project Url
View on NuGet: http://www.nuget.org/packages/GobCba.Data

Dependencies

Here are the packages that version 2.0.1 of GobCba.Data depends on.

EntLibContrib.Data.Oracle.ManagedDataAccess : (6.0.0) Humanizer.Core.es : (2.2.0)

Authors

Tags

 

Installing with NuGet

PM> Install-Package GobCba.Data

Packages that Depend on GobCba.Data

PackageLatest VersionTags
CiDi.SDK 3.0.0 CiDi SDK
GCEC 1.2.10
GobCba.EsCom 2.0.2
GobCba.StarterKit.Bootstrap 1.0.1
GobCba.StarterKit.Materialize 1.0.3