Information

Description
Roguelike/2D game utility library.
Version
1.4.1
Project Url
https://github.com/Chris3606/GoRogue
View on NuGet: http://www.nuget.org/packages/GoRogue

Dependencies

Here are the packages that version 1.4.1 of GoRogue depends on.

OptimizedPriorityQueue : (4.1.1) Troschuetz.Random : (4.3.0)

Authors

 

Installing with NuGet

PM> Install-Package GoRogue -Version 1.4.1

Packages that Depend on GoRogue

No packages were found that depend on version 1.4.1.