Information

Description
Medon Clients for Mule - Events Api
Version
1.0.0-CI100000022
Project Url
View on NuGet: http://www.nuget.org/packages/Glintt.MedOn.MuleClient.Events

Dependencies

Here are the packages that version 1.0.0-CI100000022 of Glintt.MedOn.MuleClient.Events depends on.

Partial.Newtonsoft.Json : (0.1.0) Dotnet.Localization.Contrib.System.ComponentModel.Annotations.ru-RU : (4.5.0)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Glintt.MedOn.MuleClient.Events -Version 1.0.0-CI100000022

Packages that Depend on Glintt.MedOn.MuleClient.Events

No packages were found that depend on version 1.0.0-CI100000022.