Information

Description
Library to translate between GeoJson and SqlGeography
Version
0.9.6
Project Url
https://github.com/flq/GeoJsonAndSqlGeo
View on NuGet: http://www.nuget.org/packages/GeoJsonAndSqlGeo

Dependencies

Here are the packages that version 0.9.6 of GeoJsonAndSqlGeo depends on.

GeoJSON.Net : (1.1.70) Cogito.Irony : (2.1.0-unstable0037)

Authors

 

Installing with NuGet

PM> Install-Package GeoJsonAndSqlGeo

Packages that Depend on GeoJsonAndSqlGeo

No packages were found that depend on version 0.9.6.