Information

Description
AUTH TLS for the portable FTP server
Version
1.3.7
Project Url
https://github.com/FubarDevelopment/FtpServer
View on NuGet: http://www.nuget.org/packages/FubarDev.FtpServer.AuthTls

Dependencies

Here are the packages that version 1.3.7 of FubarDev.FtpServer.AuthTls depends on.

rda.SocketsForPCL : (1.2.2)

Authors

 

Installing with NuGet

PM> Install-Package FubarDev.FtpServer.AuthTls

Packages that Depend on FubarDev.FtpServer.AuthTls

No packages were found that depend on version 1.3.7.