Information

Description
Package permettant de dialoguer avec SOLR7 en Xml ou en JSON
Version
7.10.1
Project Url
View on NuGet: http://www.nuget.org/packages/Freyd.SolrTools

Dependencies

Here are the packages that version 7.10.1 of Freyd.SolrTools depends on.

Newtonsoft.Json : (10.0.1)

Authors

Tags

SOLR FREYD

 

Installing with NuGet

PM> Install-Package Freyd.SolrTools

Packages that Depend on Freyd.SolrTools

PackageLatest VersionTags
Freyd.Log4Net 1.0.2 lOG4NETSOLR FREYD