Information

Description
An adapter for MySQL for Folke.Elm
Version
1.4.0.4
Project Url
https://github.com/folkelib/orm
View on NuGet: http://www.nuget.org/packages/Folke.Elm.Mysql

Dependencies

Here are the packages that version 1.4.0.4 of Folke.Elm.Mysql depends on.

Folke.Elm.Sqlite : (2.0.0.2) NETStandard.Library : (2.0.1) MySqlConnector : (0.32.0)

Authors

Tags

mysql orm

 

Installing with NuGet

PM> Install-Package Folke.Elm.Mysql -Version 1.4.0.4

Packages that Depend on Folke.Elm.Mysql

No packages were found that depend on version 1.4.0.4.