Information

Description
Glimpse plugin for Fluent Security.
Version
2.0.0
Project Url
https://github.com/kristofferahl/FluentSecurity-Glimpse
View on NuGet: http://www.nuget.org/packages/FluentSecurity.Glimpse

Dependencies

Here are the packages that version 2.0.0 of FluentSecurity.Glimpse depends on.

FluentSecurity.BasicAuth : (1.0.0) Glimpse.SimpleInjector : (2.0.0) Glimpse.AspNet : (1.9.2)

Authors

 

Installing with NuGet

PM> Install-Package FluentSecurity.Glimpse

Packages that Depend on FluentSecurity.Glimpse

No packages were found that depend on version 2.0.0.