Information

Description
Library for easy fluent assertions
Version
1.0.4
Project Url
https://github.com/BoasE/FluentGuard
View on NuGet: http://www.nuget.org/packages/FluentGuard

Dependencies

Here are the packages that version 1.0.4 of FluentGuard depends on.

System.ComponentModel.Annotations : (4.4.1)

Authors

 

Installing with NuGet

PM> Install-Package FluentGuard -Version 1.0.4

Packages that Depend on FluentGuard

PackageLatest VersionTags
BE.AspNetCore.DataProtection.MongoDb 0.1.1
BE.MathWordProblems 1.0.2
Ministry.Reflection 4.0.1
Ministry.StrongTyped 1.6.2 Abstract Test UnitTest Wrapper Session Web
Ministry.Web.ApiSecurity 1.0.0