Information

Description
Library to use FlaUI with UIA3.
Version
1.2.0
Project Url
https://github.com/Roemer/FlaUI
View on NuGet: http://www.nuget.org/packages/FlaUI.UIA3

Dependencies

Here are the packages that version 1.2.0 of FlaUI.UIA3 depends on.

FlaUI.Core : (1.2.0)

Authors

 

Installing with NuGet

PM> Install-Package FlaUI.UIA3

Packages that Depend on FlaUI.UIA3

PackageLatest VersionTags
VcEngine.Automation 0.0.4 Automation