Information

Description
All interfaces required by component manager API
Version
1.0.0
Project Url
View on NuGet: http://www.nuget.org/packages/Fiveprime.ComponentManagerAPI.ComponentInterfaces

Dependencies

Here are the packages that version 1.0.0 of Fiveprime.ComponentManagerAPI.ComponentInterfaces depends on.

No dependencies

Authors

Tags

Interfaces

 

Installing with NuGet

PM> Install-Package Fiveprime.ComponentManagerAPI.ComponentInterfaces -Version 1.0.0

Packages that Depend on Fiveprime.ComponentManagerAPI.ComponentInterfaces

No packages were found that depend on version 1.0.0.