Information

Description
FivePower.Swashbuckle.AspNetCore.Cli是一个五次方软件基于.net core平台下的Swashbuckle(Swagger)命令行工具
Version
1.0.0-preview-20181109-1
Project Url
View on NuGet: http://www.nuget.org/packages/FivePower.Swashbuckle.AspNetCore.Cli

Dependencies

Here are the packages that version 1.0.0-preview-20181109-1 of FivePower.Swashbuckle.AspNetCore.Cli depends on.

FivePower.Swashbuckle.AspNetCore.Swagger : (1.0.0-preview-20181109-1) Microsoft.AspNetCore : (2.2.0-preview3-35497)

Authors

 

Installing with NuGet

PM> Install-Package FivePower.Swashbuckle.AspNetCore.Cli -Version 1.0.0-preview-20181109-1

Packages that Depend on FivePower.Swashbuckle.AspNetCore.Cli

No packages were found that depend on version 1.0.0-preview-20181109-1.