Information

Description
FivePower.Payment.Security是一个五次方软件基于.net core平台下的应用框架的支付安全类。
Version
1.0.0-preview-20181109-1
Project Url
View on NuGet: http://www.nuget.org/packages/FivePower.Payment.Security

Dependencies

Here are the packages that version 1.0.0-preview-20181109-1 of FivePower.Payment.Security depends on.

Portable.BouncyCastle : (1.8.3.37)

Authors

 

Installing with NuGet

PM> Install-Package FivePower.Payment.Security -Version 1.0.0-preview-20181109-1

Packages that Depend on FivePower.Payment.Security

No packages were found that depend on version 1.0.0-preview-20181109-1.