Information

Description
Provides diagnostic analyzers to warn about incorrect usage of FakeItEasy. Works in Visual Studio 2015 Update 1 or later.
Version
3.1.0
Project Url
http://fakeiteasy.github.io/
View on NuGet: http://www.nuget.org/packages/FakeItEasy.Analyzer

Dependencies

Here are the packages that version 3.1.0 of FakeItEasy.Analyzer depends on.

No dependencies

Authors

 

Installing with NuGet

PM> Install-Package FakeItEasy.Analyzer -Version 3.1.0

Packages that Depend on FakeItEasy.Analyzer

No packages were found that depend on version 3.1.0.