Information

Description
feature toggle handler for .NET Core modules
Version
1.0.1
Project Url
View on NuGet: http://www.nuget.org/packages/Eze.Ims.Platform.FeatureToggleDotNetCore

Dependencies

Here are the packages that version 1.0.1 of Eze.Ims.Platform.FeatureToggleDotNetCore depends on.

LaunchDarkly.Client : (5.0.0) Microsoft.Extensions.Configuration.Json : (2.0.2)

Authors

 

Installing with NuGet

PM> Install-Package Eze.Ims.Platform.FeatureToggleDotNetCore

Packages that Depend on Eze.Ims.Platform.FeatureToggleDotNetCore

No packages were found that depend on version 1.0.1.