Information

Description
RabbitMQ transport for EzBus
Version
2.1.5
Project Url
https://github.com/zapote/ezbus
View on NuGet: http://www.nuget.org/packages/EzBus.RabbitMQ

Dependencies

Here are the packages that version 2.1.5 of EzBus.RabbitMQ depends on.

EzBus : (2.1.11) RabbitMQ.Client : (5.1.0-pre2) EzBus : (2.1.11) RabbitMQ.Client : (5.1.0-pre2)

Authors

 

Installing with NuGet

PM> Install-Package EzBus.RabbitMQ -Version 2.1.5

Packages that Depend on EzBus.RabbitMQ

No packages were found that depend on version 2.1.5.