Information

Description
Package Description
Version
1.0.0
Project Url
View on NuGet: http://www.nuget.org/packages/Exoft.Selenium.MultiBrowser.Core

Dependencies

Here are the packages that version 1.0.0 of Exoft.Selenium.MultiBrowser.Core depends on.

Selenium.WebDriver : (3.14.0)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Exoft.Selenium.MultiBrowser.Core

Packages that Depend on Exoft.Selenium.MultiBrowser.Core

No packages were found that depend on version 1.0.0.