Information

Description
ASP.NET Core Payment for QPay.
Version
1.6.1
Project Url
https://github.com/Essensoft/Payment
View on NuGet: http://www.nuget.org/packages/Essensoft.AspNetCore.Payment.QPay

Dependencies

Here are the packages that version 1.6.1 of Essensoft.AspNetCore.Payment.QPay depends on.

Essensoft.AspNetCore.Payment.Security : (1.6.1) Microsoft.AspNetCore.Mvc.Core : (2.1.2) Microsoft.Extensions.Http : (2.1.1)

Authors

Tags

 

Installing with NuGet

PM> Install-Package Essensoft.AspNetCore.Payment.QPay -Version 1.6.1

Packages that Depend on Essensoft.AspNetCore.Payment.QPay

No packages were found that depend on version 1.6.1.