Information

Description
Compatibility library for ErrorUnit to work with PostSharp AOP.
Version
1.1.4
Project Url
https://github.com/JohnGoldInc/ErrorUnit.Injector_PostSharp
View on NuGet: http://www.nuget.org/packages/ErrorUnit.Injector_PostSharp

Dependencies

Here are the packages that version 1.1.4 of ErrorUnit.Injector_PostSharp depends on.

Volo.Abp.Castle.Core : (0.5.0) EntityFramework.SqlServerCompact.PrivateDeployment : (6.2.0.1) Remote.Linq.Newtonsoft.Json : (5.8.0)

Authors

 

Installing with NuGet

PM> Install-Package ErrorUnit.Injector_PostSharp

Packages that Depend on ErrorUnit.Injector_PostSharp

No packages were found that depend on version 1.1.4.