Information

Description
Package Description
Version
1.8.2
Project Url
http://github.com/Fody/Equals
View on NuGet: http://www.nuget.org/packages/Equals.Fody

Dependencies

Here are the packages that version 1.8.2 of Equals.Fody depends on.

Fody : (2.3.19) NETStandard.Library : (1.6.1) Fody : (2.3.19)

Authors

 

Installing with NuGet

PM> Install-Package Equals.Fody -Version 1.8.2

Packages that Depend on Equals.Fody

No packages were found that depend on version 1.8.2.