Information

Description
Allows SQL Server Compact 4.0 to be used with Entity Framework.
Version
6.1.3
Project Url
http://go.microsoft.com/fwlink/?LinkID=320540
View on NuGet: http://www.nuget.org/packages/EntityFramework.SqlServerCompact

Dependencies

Here are the packages that version 6.1.3 of EntityFramework.SqlServerCompact depends on.

Microsoft.SqlServer.Compact : (4.0.8876.1) EntityFramework : (6.1.3)

Authors

 

Installing with NuGet

PM> Install-Package EntityFramework.SqlServerCompact