Information

Description
Allows SQL Server Compact 3.5 to be used with Entity Framework. Requires the SQL Server Compact 3.5 SP2 runtime to be installed.
Version
6.1.3
Project Url
http://go.microsoft.com/fwlink/?LinkID=320540
View on NuGet: http://www.nuget.org/packages/EntityFramework.SqlServerCompact.Legacy

Dependencies

Here are the packages that version 6.1.3 of EntityFramework.SqlServerCompact.Legacy depends on.

EntityFramework : (6.1.3)

Authors

 

Installing with NuGet

PM> Install-Package EntityFramework.SqlServerCompact.Legacy

Packages that Depend on EntityFramework.SqlServerCompact.Legacy

No packages were found that depend on version 6.1.3.