Information

Description
TraceListener for ElasticSearch and kibana
Version
1.0.10
Project Url
https://github.com/amccool/ElasticSearch.Diagnostics
View on NuGet: http://www.nuget.org/packages/ElasticSearch.Diagnostics

Dependencies

Here are the packages that version 1.0.10 of ElasticSearch.Diagnostics depends on.

Elasticsearch.Net.JsonNET : (1.9.2) Rx-Main : (2.3.0-beta2)

Authors

 

Installing with NuGet

PM> Install-Package ElasticSearch.Diagnostics

Packages that Depend on ElasticSearch.Diagnostics

No packages were found that depend on version 1.0.10.