Information

Description
DynamoDB Storage Provider for ASP.NET Identity 2.0 framework
Version
2.0.4
Project Url
https://github.com/c0achmcguirk/AspNetIdentity_DynamoDB
View on NuGet: http://www.nuget.org/packages/ElCamino.AspNet.Identity.Dynamo.v2

Dependencies

Here are the packages that version 2.0.4 of ElCamino.AspNet.Identity.Dynamo.v2 depends on.

AWSSDK.Core : (3.3.24.3) AWSSDK.DynamoDBv2 : (3.3.10.3) Microsoft.AspNet.Identity.Core.zh-Hant : (2.2.2) Bridge.Newtonsoft.Json : (1.9.0)

Authors

 

Installing with NuGet

PM> Install-Package ElCamino.AspNet.Identity.Dynamo.v2

Packages that Depend on ElCamino.AspNet.Identity.Dynamo.v2

No packages were found that depend on version 2.0.4.