Information

Description
CareerBuilder's Recruitment Edge API Client
Version
3.1.1.2
Project Url
https://github.com/cbdr/Recruitment-Edge-.NET-API-Client
View on NuGet: http://www.nuget.org/packages/EdgeAPIClient

Dependencies

Here are the packages that version 3.1.1.2 of EdgeAPIClient depends on.

Newtonsoft.Json : (5.0.6) RestSharp : (104.3.3) EdgeAPIModels : (3.1.1)

Authors

 

Installing with NuGet

PM> Install-Package EdgeAPIClient -Version 3.1.1.2

Packages that Depend on EdgeAPIClient

No packages were found that depend on version 3.1.1.2.