Information

Description
Descr
Version
7.0.0.9779
Project Url
http://new.capableobjects.com/Eco7
View on NuGet: http://www.nuget.org/packages/EcoOtherDatabasePersistenceMappers

Dependencies

Here are the packages that version 7.0.0.9779 of EcoOtherDatabasePersistenceMappers depends on.

EcoCore : (7.0.0.9779)

Authors

 

Installing with NuGet

PM> Install-Package EcoOtherDatabasePersistenceMappers -Version 7.0.0.9779

Packages that Depend on EcoOtherDatabasePersistenceMappers

No packages were found that depend on version 7.0.0.9779.