Information

Description
Easy to coding
Version
1.0.7.2
Project Url
http://www.zkea.net/easyframework
View on NuGet: http://www.nuget.org/packages/EasyFrameWork

Dependencies

Here are the packages that version 1.0.7.2 of EasyFrameWork depends on.

IFramework.Autofac.Mvc : (1.0.2) Bridge.Newtonsoft.Json : (1.2.0) ZoopTEK.Zoop.Unity.Editor : (1.0.8)

Authors

 

Installing with NuGet

PM> Install-Package EasyFrameWork -Version 1.0.7.2