Information

Description
Easy to coding
Version
1.0.0.1
Project Url
http://www.zkea.net/easyframework
View on NuGet: http://www.nuget.org/packages/EasyFrameWork.SQLite

Dependencies

Here are the packages that version 1.0.0.1 of EasyFrameWork.SQLite depends on.

EasyFrameWork : (1.0.7.2) System.Data.SQLite.Core.MSIL : (1.0.104.0)

Authors

 

Installing with NuGet

PM> Install-Package EasyFrameWork.SQLite

Packages that Depend on EasyFrameWork.SQLite

No packages were found that depend on version 1.0.0.1.