Information

Description
Plugin do AutoMapper para o mecanismo de tradução do EasyArchitecture
Version
1.0.4864
Project Url
https://github.com/EasyArchitecture
View on NuGet: http://www.nuget.org/packages/EasyArchitecture.Plugins.AutoMapper

Dependencies

Here are the packages that version 1.0.4864 of EasyArchitecture.Plugins.AutoMapper depends on.

AutoMapper : (2.2.1) EasyArchitecture : (1.0.4811)

Authors

 

Installing with NuGet

PM> Install-Package EasyArchitecture.Plugins.AutoMapper

Packages that Depend on EasyArchitecture.Plugins.AutoMapper

No packages were found that depend on version 1.0.4864.