Information

Description
Easy.Core.iOS
Version
1.0.1
Project Url
View on NuGet: http://www.nuget.org/packages/Easy.Core.iOS

Dependencies

Here are the packages that version 1.0.1 of Easy.Core.iOS depends on.

Easy.Core : (1.0.2) Easy.Core.Bind : (1.0.0) JetBrains.Annotations : (11.0.0)

Authors

 

Installing with NuGet

PM> Install-Package Easy.Core.iOS

Packages that Depend on Easy.Core.iOS

No packages were found that depend on version 1.0.1.