Information

Description
A super fast and efficient compression library.
Version
1.1.0
Project Url
https://github.com/NimaAra/Easy.Compression
View on NuGet: http://www.nuget.org/packages/Easy.Compression

Dependencies

Here are the packages that version 1.1.0 of Easy.Compression depends on.

lz4net : (1.0.15.93)

Authors

 

Installing with NuGet

PM> Install-Package Easy.Compression

Packages that Depend on Easy.Compression

No packages were found that depend on version 1.1.0.