Information

Description
Data Dource Control That Uses DbContext as Storage, Overrides LinqDataSource
Version
1.0.0.0
Project Url
http://training.egyptair.com/Page/Development/DbContextDataSource
View on NuGet: http://www.nuget.org/packages/EFDataSources

Dependencies

Here are the packages that version 1.0.0.0 of EFDataSources depends on.

EntityFramework : (5.0.0)

Authors

 

Installing with NuGet

PM> Install-Package EFDataSources

Packages that Depend on EFDataSources

No packages were found that depend on version 1.0.0.0.