Information

Description
MapWindow 4 compatibility.
Version
1.9
Project Url
http://dotspatial.codeplex.com/
View on NuGet: http://www.nuget.org/packages/DotSpatial.Compatibility

Authors

 

Installing with NuGet

PM> Install-Package DotSpatial.Compatibility

Packages that Depend on DotSpatial.Compatibility

No packages were found that depend on version 1.9.