Information

Description
C# base class library (.Net Core).
Version
1.0.1
Project Url
https://github.com/harrywye/dotbase
View on NuGet: http://www.nuget.org/packages/DotCore.Base

Dependencies

Here are the packages that version 1.0.1 of DotCore.Base depends on.

DotCore.Core : (1.0.1) NETStandard.Library : (2.0.0)

Authors

 

Installing with NuGet

PM> Install-Package DotCore.Base

Packages that Depend on DotCore.Base

No packages were found that depend on version 1.0.1.