Information

Description
C# barcode base library (.Net Core).
Version
1.0.4
Project Url
https://github.com/harrywye/dotbarcode
View on NuGet: http://www.nuget.org/packages/DotCore.Barcode

Dependencies

Here are the packages that version 1.0.4 of DotCore.Barcode depends on.

DotCore.Core : (1.0.1) NETStandard.Library : (2.0.1) ZXing.Net.Core : (0.2.7)

Authors

 

Installing with NuGet

PM> Install-Package DotCore.Barcode

Packages that Depend on DotCore.Barcode

No packages were found that depend on version 1.0.4.